mlboy 最近的时间轴更新
mlboy

mlboy

V2EX 第 225733 号会员,加入于 2017-04-12 20:16:03 +08:00
求助,网络拓扑问题
宽带症候群  •  mlboy  •  53 天前  •  最后回复来自 AlexShui
6
出 7p
二手交易  •  mlboy  •  236 天前  •  最后回复来自 jintaoxx
9
一款 golang style 语法的 golang orm 库
分享发现  •  mlboy  •  2020-04-28 17:47:31 PM
出 arris ac3200 路由器,刷了梅林
二手交易  •  mlboy  •  2020-02-20 13:41:44 PM  •  最后回复来自 lazyrm
12
求 h5 前端游戏虚拟抓娃娃机开发。
外包  •  mlboy  •  2019-04-10 17:10:58 PM  •  最后回复来自 mlboy
2
有什么流量大的套餐作为副卡推荐?
问与答  •  mlboy  •  2019-04-09 19:52:26 PM  •  最后回复来自 mlboy
29
mlboy 最近回复了
53 天前
回复了 mlboy 创建的主题 宽带症候群 求助,网络拓扑问题
@lcy630409 设置 31.1 肯定是行的.现在就是想通过 32.2 旁路由的方式上网.毕竟旁路由上是装了直通 V2EX 的科学工具的.
目前 openwrt 上的配置是一个 lan.
如下:
```
[email protected]:~# cat /etc/config/network

config interface 'loopback'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'
option device 'lo'

config interface 'lan'
option proto 'static'
option ipaddr '192.168.31.2'
option netmask '255.255.255.0'
option gateway '192.168.31.1'
list dns '192.168.31.1'
option device 'eth1'

config route
option interface 'lan'
option target '0.0.0.0/0'
option gateway '192.168.31.1'
```
问薪资很正常, 楼主戏太多了,即使面试官纯粹单纯想了解一下行情,楼主都不愿意相告,不愿意以真诚对人. 楼主就觉得一面面试官应该被倒挂吗?
另外,一般能当面试官的人,通常也是团队中相对比较优秀的人才,肯定不是被倒挂的人.
其次人家就是想知道一下薪资的情况也不差一个人不说. 一个 hc 至少要面 5-6 个人,总会问到的.
其实面试中技术能力是一方面, 另一方面品性也很重要. 你真诚对人,人也会真诚对你. 首先要表示出善意.

问薪资,无非就这两种情况:
1,面试官单纯想了解了解.
2,通过薪资确定要问你的问题,确定你的岗位职级.就是你值不值这个薪资.
不懂就问,这和银行 u 盾原理一样吗?
少年告诉你一下,张大妈是 wp
所以,请理解“精灵” 两个字面意思
255 天前
回复了 cfpod 创建的主题 分享发现 大家有没有用 confluence 做公开博客的?
编辑器的确好用尤其是复制黏贴 word 文档,excel 之类的,哪位大神扒一下编辑器的代码
255 天前
回复了 luchong 创建的主题 奇思妙想 打算注册个公司,求赐一个名
三亚海棠区没有海棠科技工作室
关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1024 人在线   最高记录 5497   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 20ms · UTC 21:05 · PVG 05:05 · LAX 14:05 · JFK 17:05
Developed with CodeLauncher
♥ Do have faith in what you're doing.